miércoles, 1 de julio de 2009

Apache Maven 2.2.0 disponible

Ya esta disponible la nueva versión 2.2.0 de Apache Maven. Una de las características mas importantes de esta versión es que requiere obligatoriamente de JDK 1.5+. Para ver la lista completa de cambios revisen este enlace.
Publicar un comentario